Conéctate para seguir esto  
Seguidores 0
Blur

Extraña averia Honda Aquatrax F12X 2007 "fallo electrico"

Pues eso, después de un periodo sin nada de nada solo disfrutar de ella le toco pinchar. Todo empezo hace dos salidas que pare en una cala y tras diez minutos fui a arrancar y le costo mucho, se quedo como ahogada, lo cual me extraño porque esta moto arranca con solo tocar el start. Esto mismo sucedió otra vez mas ese mismo dia. A las siguiente salida me hizo lo mismo tres veces al hacer paradas durante una travesía. En la ultima parada estuve media hora con el motor parado y al ponerlo en marcha de nuevo no arrancaba. Al final termino arrancando pero se quedo en tres cilindros, acelere y al rato engancho a cuatro cilindros y ya siguio funcionando bien. Al endulzar la ya empecer a mirar todo y cual es mi sorpresa cuando escucho un ruido electrico, un sonido como cuando se escucha un transformador de alta tensión circular la corriente, pues asi pero mas suave. Este sonido viene de la caja de reles! desmonto la tapa y todo parece estar bien, me refiero no hay agua en el interior, no hay terminales sulfatados ni nada de nada. limpio todos los contactos con wd40 que es dielectrico y luego soplo todo con un compresor incluida la caja de fusibles. El fallo sigue y ya me doy cuenta de que aparte de ese ruido, la moto sin el hombre al agua puesto le das al star y el motor de arranque gira, el motor no se pone en marcha pero el arranque gira. Reviso los terminales, los soplo y seco todo bien y sigue igual.

Mi conclusion es que existe alguna toma de corriente por humedad o por corto que me esta puenteando algunos sistemas y seguro que me deja pillada tambien la bomba de la gasolina y algun inyector fugara poco a poco gasolina y me empapa las bujias, por eso lo de que le cuesta arrancar a veces. Hasta ahi lo tengo claro pero que cojones estara fallando? no me da ningun codigo de error! Al final desistí y el martes para taller, no tengo tester y tampoco soy un experto en electronica asi que poco mas se me ocurre que llevarla a taller, ya contare que fue y espero no quedarme mucho sin moto. Si a alguien le sucedió algo parecido y lo quiere compartir pues se lo agradeceré.

Un saludo y a disfrutar del verano!! :honda::(

Compartir este post


Enlace al post
Compartir en otros sitios

Ivan, espero no sea nada grave.

Lo normal es que con el tester y algo de conocimiento, te encuentren el problema

Ya nos contarás.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Buenos días Blur, hace un par de años a mi me pasó algo similar en la misma moto. Sonaba el contacto eléctrico sin tener el hombre al agua. Al final cambié el relé principal y no hizo falta tocar nada más. A que taller la has llevado??? porque yo tengo un problemilla y seguramente la tenga que acercar a algún sitio donde tengan tester para que me localicen el fallo, puesto que cambién el knock sensor y me sigue dando error por encima de 3000 rpm.

Compartir este post


Enlace al post
Compartir en otros sitios

Buenos dias, pues yo estoy en Tenerife, se la llevo mañana a un mecanico de aqui que al parecer es muy bueno. Puff pues te esta entrando en protección, que codigo de error te da?

Compartir este post


Enlace al post
Compartir en otros sitios

Es que esa es la tipica averia de sensor, ahora tendras que enchufar diagnosis no sea que vayas a tener la centralita mal, cosa que dudo mucho. Desconecta la bateria y resetea!!

Compartir este post


Enlace al post
Compartir en otros sitios

Al final mi fallo es el rele principal, tenias razon jcmoto, lo he pedido a USA, ahora esperar que llegue. Tu solucionaste tu fallo?

Compartir este post


Enlace al post
Compartir en otros sitios
Al final mi fallo es el rele principal' date=' tenias razon jcmoto, lo he pedido a USA, ahora esperar que llegue. Tu solucionaste tu fallo?[/quote']

Pues el ruido era el contactor que no acababa de abrir o cerrar y se quedaba enganchado. Ya diras cuanto te cobran por el rele.

Compartir este post


Enlace al post
Compartir en otros sitios

Si, ese era el ruido y quedaba con funciones abiertas como la bomba de la gasolina y el motor de arranque, he investigado y es el fallo de estas motos, el rele principal y el knoc sensor. El rele principal 130 euros puesto en españa.

Compartir este post


Enlace al post
Compartir en otros sitios

esas motos siempre fallan de lo mismo,kock sensor-rele y colector de escape.

el lunes recibo estos recambios,a lo mejor alguno es para alguno de vosotros.

un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

ATB el rele es para mi, te lo pidio quito desde Tenerife y yo te pedi unas bujias y un ancla de saco el otro dia! si no fuera por ti que eres el unico que trae cosas para esta moto, la sacaba 200 metros mar adentro y le quitaba los tapones, jejejejeje

Este lunes proximo te llegan? genial!!

Compartir este post


Enlace al post
Compartir en otros sitios

SI.el lunes lo tengo aqui tu rele.

no,no hundas la moto que para honda hay repuesto de todo sin problemas.

un saludo y gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Atb mañana llevo el escape para hacerle prueba hidráulica porwue aparentemente no se ve la fisura, suelen estar a la vista o rompen internos también? El rele y la junta ya llegaron, las tiene el mecánico.

Compartir este post


Enlace al post
Compartir en otros sitios

Blur paseme su telefono q necesito varios accesorios para la honda y aqui en sevilla tenemos el mismo problema varios compañeros,escribeme por watsap al 651611780 gracias

Compartir este post


Enlace al post
Compartir en otros sitios
El 12/8/2013 a las 22:42 , Blur dijo:

Atb mañana llevo el escape para hacerle prueba hidráulica porwue aparentemente no se ve la fisura, suelen estar a la vista o rompen internos también? El rele y la junta ya llegaron, las tiene el mecánico.

 

El 12/8/2013 a las 22:42 , Blur dijo:

Atb mañana llevo el escape para hacerle prueba hidráulica porwue aparentemente no se ve la fisura, suelen estar a la vista o rompen internos también? El rele y la junta ya llegaron, las tiene el mecánico.

hola , alquien me puede dar el telefono para pedir rele principal de la honda aquatrax

Compartir este post


Enlace al post
Compartir en otros sitios
El 1/8/2013 a las 12:32 , ATB dijo:

SI.el lunes lo tengo aqui tu rele.

no,no hundas la moto que para honda hay repuesto de todo sin problemas.

un saludo y gracias

hola , me puedes dar tu telefono para pedir rele pirncipal---

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0