alexis2000

Usuario
  • Contenido

    13
  • Registrado

  • Última Visita

Sobre alexis2000

  • Rango
    Principiante

Información del perfil

  • Moto de agua
    rxp 255 rs
  • Ubicación
    sevilla
  1. Hola para calentarla fuera si tengo que ponerle el termostato y una goma atras y otra al eje en la entrada del casco no?, saludos
  2. SONDA ESCAPE TEMPERATURA AMBIENTE 28º 1,5 KILO OHMIOS TEMPERATURA 150º SE VA A 0 KILO OHMIOS Y CON AGUA A 10º se va a 2,10 kilo onhmios, nose si estaran bien esos valores.
  3. https://repuestosmarinos.es/prestashop/es/termostatos-y-juntas/21848-kit-termostato-8435412014024.html Ese es el termostato que yo he visto, nose si es ese aunque es de barco, pero lo que nose si al desmontarlo yo me carge la tapa por dentro. saludos
  4. Hola buenas, he pensado en cuando tenga las piezas arrancarla y hacer lo que me dijiste una goma a la entrada de agua y otra al eje por abajo imitando que estuviera en el agua y dejarla 10 minutos haber si falla, porque por debajo le hecho agua al eje en la entrada al casco para el sello ceramico n0?? otra cosa las piezas donde puedo pedirlas referencias del sensor escapae, y termostato con tapa y sin el para ver si no hay mucha diferencia. saludos y Gracias
  5. Hola buenas voy a comprobar la sonda, y ouedes mandar esquema sello ceramico para saber que tengo que enfriar. saludos
  6. hola buenas, he pensado hacer eso pero antes le voy a poner la sonda del escape, y el termostato, tu sabes de referencias de termostato y sonda escape, si puedo te mando fotos de todas formas y una vez cambie todo eso, la metere en un bidon de agua 1000l o una piscina estoy pensando. saludos
  7. hOLA BUENAS HE REPASADO TODOS LOS ORIFICIOS Y ESTAN TODOS PERFECTO, DESDE ATRAS TURBINA HASTA COLECTOR, CUAL ES EL SIGUIENTE PASO, PUEDE SER LA SONDA DEL ESCAPE LA QUE ESTE MALA, HE INTENTADO MANDARTE FOTOS PERO NOSE QUE PASA PORQUE NOSE ENVIAN.
  8. perfecto en cuanto lo tenga todo realizado te aviso, y te mando fotos mi moto tiene el cuello de cisne anulado, la compre asi. saludos
  9. Ese termostato no viene con carcasa, como puedo quitar la carcasa de plastico donde va el termostato sin partirla, puede ser que el termostato antiguo no fuera bien, pero deberia subir la temperatura del senso no?
  10. hola, buenas la moto suele fallar a los 5 o 10 minutos de ir andando, no le da tiempo a fallar con la goma, yo con la goma si he visto que sale agua por atras, pero are lo que dices comprobare el tornillo, lo que pasa que exactamente nose que tornillo es, si me lo puedes enseñar o en ilustracion te lo agradeceria, lo raro es que cuando la moto da ese fallo la temperatura sigue marcando la misma nose eleva, por eso puede ser lo del agua salada.
  11. Hola buenas, el termostato lo desgrane con una broca y lo saque (resumiendo que no tiene esta vació en su interior), y el impeler no giraba solo con la mano, asi que probe haber si giraba al arrancar, arranque el motor y si giraba, pense que no giraba solo con la mano al ofrecer resistencia del motor, por ello decidi arrancarlo sin tapadera ni nada y si giraba, ya nose yo si tiene que girar con la manoo no, saludos y gracias de verdad por interesarte.
  12. Hola, buenas, gracias por interesarte, te comento yo lo que he hecho es donde va la bomba de agua, la carcasa negra que va el termostato tambien es quitar el termostato, dejarlo todo abierto y fue cuando la moto cogio un calenton bastante curioso, entonces la pare pero la temperatura no subia de 78fareheit, vamos como siempre, y me di cuenta que al hecharle agua en el bote del rio no había circulación en el bote, pienso que no le ha venido bien quitarle el termostato y falla mas que antes, puede ser que el anterior temostato no abriera bien y al quitarlo tampoco va bien.
  13. Hola buenas, escribo para ver si me podéis ayudar estoy algo perdido. Mi moto empezó hace un mes a dar pitidos y avería p1116 junto con luz temperatura parpadeando, cortaba inyección empezaba a petardear a ralenti y al minuto volvía a funcionar bien y así constantemente, comprobé nivel anticongelante y tapón, seguía fallando, decidí por mi cuenta al tiempo cambiarle el sensor de temperatura y anularle el termostato, por lo cual la semana pasada la probé y iba aun peor y el pitido era constante junto misma avería lo que pasa que no recuperaba se quedaba siempre pitando y calentándose cada vez mas y mas. Visto este punto estoy perdido nose que hacer, también me di cuenta al hecharla el otro día que el agua no circulaba en el bote, no había retorno es normal? agradecería que si alguien sabe me hechara un cable. saludos