Buscar en La Comunidad: Showing results for tags 'yamaha'.

  • Buscar por etiquetas

    Añade tags separandolos por comas.
  • Buscar por autor

Tipo de Contenido


Foros

  • General
    • General
    • Reglamento y seguridad
    • Competición
    • Mantenimiento, reparación
    • Jets
    • Freestyle & Freeride
    • Más diversión
  • Quedadas
    • Levante
    • Cataluña
    • Zona Sur
    • Zona Norte
    • Islas Baleares
    • Islas Canarias
    • Interior península
    • Internacional
  • Mercado compra/venta
    • Motos de agua de segunda mano
    • Recambios
    • Complementos
  • Zona de descanso
    • El Descanso
    • Otros deportes
    • Sobre la página web

Categorías

  • Articles

Encontramos 7 resultados

  1. Buenas a todos! Me presento, soy de Galicia, hace dos años tuve una ultra 250 aligerada y potenciada y aun que el casco era una delicia su mantenimiento no, así que decidí venderla para curarme en salud e invertir en otros proyectos. El tema es que este año, por mi zona vino una fiebre de motos de agua impresionante y entre mi hermano y mis amigos me rompieron la cabeza para que me hiciese con una de nuevo ya que hace años éramos solamente dos y ahora nos juntamos más de 6 motos de agua para salir. Como en el grupo ya existía una Yamaha GPR1200, en concreto la de mi hermano y por experiencia propia se que son motos que “rompen menos”, al menos que una ultra... pues decidí comprarme una, en este caso una GPR1300. Vayamos al meollo del asunto. La compré ayer y la estrené hoy, a los 15 minutos empezó a pitar y a parpadear el fallo motor y de escape. Apagué al momento, esperé 1 minuto, volví a encender y todo bien, a los 5 minutos siguientes lo mismo, repetí la ecuación y bien otra vez. En media hora que estuvimos en el mar pasó 4 veces, Así que, de vuelta para el puerto. Quiero decir que la moto funcionaba perfectamente, no echaba humo y no presentaba ningún signo de pérdida de potencia o ahogo. Por otro lado, el anterior dueño me dijo que hace una semana se le soltó el escape, pero que la llevó al taller y se lo repararon. Sin embargo creo que tuvo que ser mal ajustado, o falla algún sensor o no se, pero estoy algo preocupado por que hasta que no sepa lo que es no me quedo tranquilo. Quisiera saber si alguien tiene una idea de lo que puede ser y si es normal que un mal ajuste del escape haga encender el testigo también del motor. Ya os digo, la moto va perfectamente! Me sorprendió lo que corría y más viniendo de una ultra rectificada. Muchas gracias de antemano y cuando llegue el lunes la llevaré al taller para que me den el veredicto final. Un saludo
  2. hola estaba limpiando la moto y sin querer solté el tubo de aire que va de dnd la batería hacia nose dnd , la cuestión quiero saber dnd va gracias
  3. Moto de agua semi-nueva, con apenas horas de uso. Como nueva. Eslora: 3.56m Año: 2018 Nº Personas: 3 horas: 60 Potencia: 290CV Revisada por el Servicio Técnico Oficial 17.500€ Info: https://www.esvedracharter.com/embarcaciones/moto-de-agua-yamaha-fx-de-ocasion/
  4. Hola a todos, he traducido un articulo sobre la historia de las Yamaha, a ver que os parece: https://www.esvedracharter.com/noticias/yamaha-waverunners-historia/ Un saludo
  5. hola tengo una yamaha gp 1200 del año 99 y tengo ultimamente problemas de arranque bateria recien cargada y no quiere arrancar suena como paso de electricidad por eso he pensado que pudiese ser el relé de arranque necesito ayuda o consejo lo he probado con las pinzas del coche para descartar que la bateria pudiese estar falta de fuerza pero tanto con las pinzas de arranque como con la bateria me hace lo mismo puede ser que el motor de arranque este jodido o puede ser el relé???
  6. Hola buenos dias, estoy a punto de comprarme una yamaha fx 160cv. Del año 2007. Y me gustaria saber el consumo y autonomia de esta moto. Y tambien preguntaros si alguien me sabria decir si con esta moto se podria hacer la ruta Denia-Ibiza sin repostar? Muxas gracias!!!! Post movido por un moderador: El foro "Jets" es sólo para hablar de "jets", y FX160 no lo es.